Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 gru 2017, 12:57

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Post: 10 maja 2006, 08:15 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 sie 2005, 00:00
Posty: 66
Lokalizacja: Bełchatów
witam:)
potrzebuje dobrej rady od kolegow znajacych sie na tym co w naszych autkach jest najfajniejsze czyli na ELEKTRYCE:)
mam maly problem z odpaleniem samochodu nie wiem o co chodzi...a objawy sa nastepujace....
po 10 min jazdy dojechalem do domu , zgasilem silnik, szybko zakupy na gore i mysle sobie jade dalej .... a tu lipa..... przekrecilem kluczyk zapalily mi sie wszystkie kontrolki cos pyknelo stuknelo i kaplica

jak probuje odpalic auto to wszystkie kontrolki sa przygaszone swieca o polowe slabszym swiatlem a przy prubie rozruchu wszystko przygasa i koniec... slychac stukniecie pod maska ( to chyab rozrusznik) ale nie kreci:( dodatkowo gdy wlaczam awaryjne to w skrzynce bezpieczników slychac stukanie jak odkrecilem pokrywe i dotknolem bezpieczników to ten na samej gorze po lewej stronie strasznie drzy jak sie go wyjmie to awaryjnych juz nie ma.... myslicie ze to moze byc wina tego bezpiecznika? planuja dzis wymienic klemy an akumulatorze moze to cos pomorze ale jak nie to co robic.....moze ktos z kolegow i kolezanek mial juz taki przypadek?? gdzie w wawie w centrum jest jakis sklep gdzie moglbym dostac taki bezpiecznik ( duzy czerwony z trzema stykami)
czekam na wskazowki!!! help me!!!!!!!
pozdrawiam!

_________________
była thema 2,0 8V 89r:). była kappa 2,4JTD 99r. jest ALFA 166 2,4JTD i Fiat bravo JTD...lancia jeszcze bedzie!!!


Na górę
Post: 10 maja 2006, 09:15 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 03 lip 2005, 00:00
Posty: 2050
Imię: Janusz
Lokalizacja: Bielsko-Biała
Zacznij od wymiany tych klem, popraw przewód masowy, nie można całkiem wykluczyć że padł akumulator. Jak w układzie jest za niskie napięcie to przerywacz od kierunków może tak właśnie wibrować .


Na górę
Post: 10 maja 2006, 12:15 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 sie 2005, 00:00
Posty: 66
Lokalizacja: Bełchatów
no niestety nic nie pomoglo.... wymienilem klemy, poprawilem przewod masowy, akumulator jest dobry (zielone oczko) nie wiem co jest..... dalej jest problem z tymi kierunkami wydaje mi sie ze jest gdzies jakies spiecie w skrzynce z bezpiecznikami ... nie dzialaja tez el. szyby i nawiew, przy wlaczaniu swiatel... wszytsko przygasa i pomalu nabiera mocy az po okolo 5 sek swiatla swieca normalnie....
moze ktorys z kolegow z wawy ma o tym jakies pojecie bo dla mnie to juz czaran magia i mogl by mi pomoc na miejscu (warszawa - swietokrzyska).... (oczywiscie za $) albo zna jakiegos dobrego i niedrogiego elektryka ??
jak nie to czekam jeszcze na jakies wskazowki...
pozdrawiam

_________________
była thema 2,0 8V 89r:). była kappa 2,4JTD 99r. jest ALFA 166 2,4JTD i Fiat bravo JTD...lancia jeszcze bedzie!!!


Na górę
Post: 10 maja 2006, 14:22 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 03 lip 2005, 00:00
Posty: 2050
Imię: Janusz
Lokalizacja: Bielsko-Biała
Zielone oczko to on tam sobie może mieć, jeśli jesteś pewien klem i przewodów to podmień na chwilę choćby od kogoś akumulator i będziesz miał pewność że to nie on.


Na górę
Post: 10 maja 2006, 15:14 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 sie 2005, 00:00
Posty: 66
Lokalizacja: Bełchatów
hmm wsumie racja trzeba bedzie tak zrobic.... a gdyby to nie pomoglo to moze go sprobowac pociagnac moze z 2 pojdzie...??? czy lepiej nie ryzykowac zerwaniem paska itd??

_________________
była thema 2,0 8V 89r:). była kappa 2,4JTD 99r. jest ALFA 166 2,4JTD i Fiat bravo JTD...lancia jeszcze bedzie!!!


Na górę
Post: 10 maja 2006, 16:18 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 sie 2005, 00:00
Posty: 66
Lokalizacja: Bełchatów
akumulator sprawdzony i to nie to ......:(
dalej to samo.... chociaz po podpieciu aku z innego auta ni ebylo juz problemu z awaryjnymi działały rowno.... ale szyby i nawiew juz nie....
przy probie odpalenia..... zapalaja sie kontrolki niby wszytsko w normie, proba zakrecenia wszytsko przygasa slychac pukniecie rozrusznika... jak si eprzetrzyma to puknie dwa trzy razy na przygasnietych kontrolkach.... obrotomierz zlapie jakies obroty .. predkosc skoczy do 40 i koniec.....:(
jeszcze jakie spomysly??:)

_________________
była thema 2,0 8V 89r:). była kappa 2,4JTD 99r. jest ALFA 166 2,4JTD i Fiat bravo JTD...lancia jeszcze bedzie!!!


Na górę
Post: 10 maja 2006, 18:20 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 03 lip 2005, 00:00
Posty: 2050
Imię: Janusz
Lokalizacja: Bielsko-Biała
Jeżeli jesteś pewien poprzednich napraw to zaciąg bydle do elektryka, nie kombinuj z zapalaniem bo jeśli jest problem z elektryką to możesz uszkodzić elektronikę w aucie. Jeżeli masz dużo minut w telefonie do wykorzystania, prosty miernik i drugą osobę do pomocy to dzwoń, postaram się coś na odległość pomóc zdiagnozować.


Na górę
Post: 10 maja 2006, 18:29 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 sie 2005, 00:00
Posty: 66
Lokalizacja: Bełchatów
hmmm minuty mam, ale z miernikiem i druga osoba jest gorzej.... zalatwilem juz sobie hol do warsztatu... zobaczymy co tam wymysla... podobno na grzybowskiej jest jakis wrsztat.... ja stawiam na rozrusznik ( mogly sie zakleszczyc szczotki) tym bardziej ze jakis czas temu ... staruszkowi przydarzyla sie historia ze po odpaleniu rozrusznik krecil non stop nawet po odpaleniu... zgaszeniu... i przestal dopiero po odlaczeniu klem.... chyab jzu wtedy cs z nim bylo nie hallo
dzieki prezesjm:)
pozdrawiam
.... dam znac co bylo jak jzu bedzi epo wszytskim:)

_________________
była thema 2,0 8V 89r:). była kappa 2,4JTD 99r. jest ALFA 166 2,4JTD i Fiat bravo JTD...lancia jeszcze bedzie!!!


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]