Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 25 kwie 2018, 00:36

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 19 ]  Przejdź na stronę 1 2 Następna
Autor Wiadomość
Post: 21 cze 2008, 17:00 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 11 mar 2005, 00:00
Posty: 456
Lokalizacja: Kielce
Skleiły mi się styki w przekaźniku i chodzi wiatrak na max. obrotach bez przerwy.
Wie ktoś, gdzie są te przekaźniki (w serwisie powiedzieli tylko że są aż 3 szt. ale nie wiedzą gdzie)? Wszędzie patrzyłem i nie znalazłem. Teraz wypinam na postoju wtyczkę z wiatraka ale strach zapomnieć przy upałach.
Dzięki za pomoc.

_________________
FFE (F**K Fuel Economy)
Thesis Emblema 3.0 V6
AR156SW TI -mała szara ropucha
Flavia Berlina 1,8
Honda CB750K
WSK Gnom


Na górę
Post: 22 cze 2008, 10:53 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 12 lut 2005, 00:00
Posty: 947
Lokalizacja: Radom - Wierzbica woj. mazowieckie
Już Ci mówię gdzie są. Przekaźniki wentylatorów znajdują się mniej więcej przy wylocie powietrza na nogi pasażera z przodu. Musisz "odchylić" ten elastyczny plastik od strony pasażera, czyli odsunąć kawałeczek dywanika i nagiąć ten plastik. Zestaw przekaźników znajduje się na takim poczwórnym złączu po wewnętrznej stronie tegoż plastiku.
Czy to co napisałem da się zrozumieć? :wink:

_________________
Lancia Thema III 2.0 i.e.+gaz II gen. (zestaw Lovato LovU2)
Lancia Thema III 2.5 turbo ds LS


Na górę
Post: 22 cze 2008, 13:20 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 11 mar 2005, 00:00
Posty: 456
Lokalizacja: Kielce
Znalazłem i wypiąłem wszystkie.
Wentylator zapier : cenzura : a jak gdyby nigdy nic.
Wygląda że jest coś nie tak z przekaźnikiem od układu klimy albo gdzieś jest zwarcie w instalacji.
Czy przekaźnik od klimy jest w gdzieś indziej czy na tej samej listwie?

Wcześniej nie odzywał mi się wiatrak przy odpalaniu (klimatronika mam zawsze na auto) więc to chyba problem od strony przekaźnika klimy.
Brakuje mi już pomysłów.
:oops:

_________________
FFE (F**K Fuel Economy)
Thesis Emblema 3.0 V6
AR156SW TI -mała szara ropucha
Flavia Berlina 1,8
Honda CB750K
WSK Gnom


Na górę
Post: 22 cze 2008, 14:08 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 lut 2007, 00:00
Posty: 687
Lokalizacja: Łęki/Kraków
czy wy te przekazniki od wiatrakow macie tez 3 a miejsca sa 4? i czy wazne gdzie sa powpinane?

_________________
Lancia Thema III 2.5td 09.92r


Na górę
Post: 22 cze 2008, 14:27 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 11 mar 2005, 00:00
Posty: 456
Lokalizacja: Kielce
mam 3,0v6ls z climatronic
są sloty na 4 przekaźniki a obsadzone są 3 licząc od przodu samochodu.
środkowy jest wyższy.

_________________
FFE (F**K Fuel Economy)
Thesis Emblema 3.0 V6
AR156SW TI -mała szara ropucha
Flavia Berlina 1,8
Honda CB750K
WSK Gnom


Na górę
Post: 22 cze 2008, 18:13 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 20 mar 2005, 00:00
Posty: 1446
Lokalizacja: Narew
Też mam problem z wiatrakiem w 3.0 aut., włącza się tylko I bieg a II jak czasami i jest mniejsza wydajność klimy :x sprawdzę te przekaźniki.

_________________
TYLKO L A N C I A


Na górę
Post: 22 cze 2008, 21:59 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 12 lut 2005, 00:00
Posty: 947
Lokalizacja: Radom - Wierzbica woj. mazowieckie
Nie macie na chłodnicy, czegoś w stylu opornicy? Co prawda ja w swojej obecnej tego nie mam, ale jak miałem z VISem to był taki opornik.

_________________
Lancia Thema III 2.0 i.e.+gaz II gen. (zestaw Lovato LovU2)
Lancia Thema III 2.5 turbo ds LS


Na górę
Post: 22 cze 2008, 23:21 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 11 mar 2005, 00:00
Posty: 456
Lokalizacja: Kielce
Według moich obserwacji klima wykorzystuje tylko obroty II biegu (nie przez opornik) i stąd moje podejrzenie na przekaźnik od klimy
Gdzie może być przekaźnik od włączania wentylatora chłodnicy przez klimę?
Wypinałem czujnik w chłodnicy i rezystor na niej a wiatrak zapiernicza aż miło. Przekaźniki wszystkie które znalazłem :
pod maską -pudełko fuse -2szt. za podszybiem -1szt
panel bezpieczników -chyba 7szt
w bagażniku -też jakieś 4szt
na listwie pod kokpitem z prawej strony pod radiem -3 sztuki
że o zespolonych przekaźnikach pompy paliwa nad ECU nie wspomnę
Czy są jeszcze jakieś bo mi już fantazji brakuje 8O

_________________
FFE (F**K Fuel Economy)
Thesis Emblema 3.0 V6
AR156SW TI -mała szara ropucha
Flavia Berlina 1,8
Honda CB750K
WSK Gnom


Na górę
Post: 23 cze 2008, 21:40 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 12 lut 2005, 00:00
Posty: 947
Lokalizacja: Radom - Wierzbica woj. mazowieckie
Nie wiem jak w 3,0 ale w pozostałych modelach więcej nie kojarzę.

_________________
Lancia Thema III 2.0 i.e.+gaz II gen. (zestaw Lovato LovU2)
Lancia Thema III 2.5 turbo ds LS


Na górę
Post: 19 sie 2008, 10:30 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 11 mar 2005, 00:00
Posty: 456
Lokalizacja: Kielce
No i problem rozwiązany : yesyes :
Najpierw samo wlazło potem samo wylazło :twisted:
Niestety na wakacjach musiałem robić doktorat z elektryki ]:-)
Problem się odwrócił -wentyl przestał się załączać więc gotowała mi wodę na każdych światłach. : cenzura :
Wypiąłem czujnik od chłodnicy i zwarłem na wszystkie soposoby kable w kostce do której był podłączony i : cenzura : nic.
Po wyjęciu i otwarciu podstawy tych 3 przekaźników okazało się że w środku jest laminat foliowy i jedna ze ścieżek się przepaliła.
po wlutowaniu zworki z kabla znalazłem jeszcze zimny lut na jednym ze styków 8O

Każdemu kto ma jakieś podejrzenia co do poprawności pracy wentylatora chłodnicy polecam tam zajrzeć. Fotkę jak będę miał chwilę to wrzucę.
: yesyes : : yesyes : : yesyes :

_________________
FFE (F**K Fuel Economy)
Thesis Emblema 3.0 V6
AR156SW TI -mała szara ropucha
Flavia Berlina 1,8
Honda CB750K
WSK Gnom


Na górę
Post: 19 sie 2008, 21:26 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 12 lut 2005, 00:00
Posty: 947
Lokalizacja: Radom - Wierzbica woj. mazowieckie
Koniecznie! Gdzie szukać tych przekaźników? Ja mam jeden taki, który strasznie "gra". Prawdopodobnie ma gdzieś słaby styk i bardzo go słychac.

_________________
Lancia Thema III 2.0 i.e.+gaz II gen. (zestaw Lovato LovU2)
Lancia Thema III 2.5 turbo ds LS


Na górę
Post: 20 sie 2008, 08:17 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 11 mar 2005, 00:00
Posty: 456
Lokalizacja: Kielce
Od strony pasażera odwiń wykładzinę podłogową w miejscu przejścia tunelu w przednią ścianę kabiny pod kokpitem. Wystarczy odkręcić osłonę komputera wtryskowego.
Odsłonisz szary plastikowy szkielet poniżej radia. Przekaźniki siedzą na listwie przykręconej od tyłu, widać dwie śruby na klucz 10 a od strony przedniej ściany kabiny widać pierwszy przekaźnik.
We wcześniejszych postach to już było.

_________________
FFE (F**K Fuel Economy)
Thesis Emblema 3.0 V6
AR156SW TI -mała szara ropucha
Flavia Berlina 1,8
Honda CB750K
WSK Gnom


Na górę
Post: 29 lip 2011, 19:27 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 17 lis 2009, 15:49
Posty: 191
Lokalizacja: Mińsk Mazowiecki
mam ten sam problem wiatrak zapiernicza mi cały czas wiec muszę go wypinać, wypinanie tych przekaźników za radiem nic nie daje odpięcie czujnika od chłodnicy również nic. ma ktoś pomysł co z tym zrobić bo w obecnych temperaturach trochę to uciążliwe?

_________________
GG:8510947

Lancia Thema 2.0 V.I.S '94
Lancia Klub Polska na Facebook.com, kliknij i dołącz do nas


Na górę
Post: 29 lip 2011, 21:43 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 08 cze 2007, 00:00
Posty: 2702
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków
Skoro chodzi cały czas to masz ewidentne zwarcie w instalacji, z tym ze dziwne jest to ze po odpięciu czujnika w chłodnicy nie przestaje, bo czujnik odpowiada własnie za przekazanie prądu do wentylatora. Na pewno dobry czujnik odpinasz? Możesz spróbować wymienić przekaźnik który wypinasz. (domniemam ze ten na podszybiu?)

_________________
Lancia Thema 2.0 16v Turbo LX <--- Miss Zlotu Muszyna 2014 / V-ce-Miss Zlotu Topornia 2015 / Miss Zlotu Zwierzyń 2016
Lancia Y10 "Lila" 1.1 8v <-- II V-ce Miss Zlotu Muszyna 2014 / II V-ce Miss Zlotu Topornia 2015
Łada Niva <---- Prace Twają!

Moja Była
Lancia Thema 2.0 16v 90'


Na górę
Post: 29 lip 2011, 22:46 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 17 lis 2009, 15:49
Posty: 191
Lokalizacja: Mińsk Mazowiecki
po odpięciu czujnika chodzi cały czas, ale jest tez 2 wtyczka to jest chyba zasilanie wiatraka i odpiecie tego pomaga, przekazniki sprawdzilem juz wszystkie w samochodzie chyba i po wyjęciu żadnego nie wyłączył sie wiatrak, te na podszybiu tez wyjmowałem ale jest ich chyba 3 i zero efektu. jeszcze pomaga wyjecie bezpiecznika pod tym plastikiem z napisem fuse(czy jakos tak)zdaje sie ze 2 od lewej(zielony)

_________________
GG:8510947

Lancia Thema 2.0 V.I.S '94
Lancia Klub Polska na Facebook.com, kliknij i dołącz do nas


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 19 ]  Przejdź na stronę 1 2 Następna

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]