Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 15 gru 2017, 13:20

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Post: 27 sty 2008, 15:22 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 21 paź 2007, 00:00
Posty: 36
Lokalizacja: Grębów
Witam!
Ostatnio sprawiłem sobie prezent-cb radio : yesyes : .Jest to radio President Johny2 i antena mocowana do karoseri 160cm.Zasięg pasuje,ale mam zakłócenia które łapie od silnika.Przy jeździe na obrotach 2000 w górę słychać brzęczenie :twisted:.Założyłem filtr przeciw zakłóceniowy i nic,to samo! Dodam że zasilanie i masę od cb mam podpiętą na tym samym przewodzie co radio samochodowe a filtr zaraz przy wpince w te przewody. Czy mogę liczyć na waszą pomoc w rozwiązaniu tego problemu, czy pozostaje mi wizyta u jakiegoś szarlatana :) ?
Pozdrawiam tomek

_________________
Lancia Dedra 1.9 TDS-kombi (1996rok)


Na górę
Post: 27 sty 2008, 16:21 
Offline
Klubowicz
Klubowicz

Rejestracja: 24 cze 2007, 00:00
Posty: 873
Lokalizacja: KATOWICE
Witam
Proponuję Ci poprowadzić osobne zasilanie dla CB z dobrą masą i będzie OK. Jeżeli chodzi o filtr p.zakłóceniowy to bym go wywalił.
Możesz najpierw poszukać innej masy.

_________________
Obrazek


Na górę
Post: 27 sty 2008, 17:34 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 06 gru 2007, 00:00
Posty: 273
Lokalizacja: Łódź
Ważne pytanie, czy zakłócenia modulują sie z prędkością obrotowa sinika, czy są stałe niezależnie od obr/min?
Bo jeśli to pierwsze to sprawdzi jakie napięcie daje alternator (od około 1500obr/min powinno być około 14,4V. Jeśli pojawia sie takie napięcie, to proponuje zacząć od wpięcia w obwód jakiegoś kondensatora o dużej pojemności.
P.S Oczywiście najpierw sprawdź, przewód masy ( miedzy nim a klemą - w akumulatorze powino być mniej niż jeden Ohm)

_________________
Obrazek Delta (836) HPE 2.0 16v 96r. Dedra Integrale x2


Na górę
Post: 27 sty 2008, 19:10 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 21 paź 2007, 00:00
Posty: 36
Lokalizacja: Grębów
Ok. Dzięki za rady, jutro będę popołudniu działał. A co do wzrastających obrotów to dźwięk się moduluje,to jest raczej ten pierwszy przypadek.
Po wyjściu z problemu spróbuje w tym temacie odpowiedzieć.
Pozdrawiam tomek

_________________
Lancia Dedra 1.9 TDS-kombi (1996rok)


Na górę
Post: 28 sty 2008, 20:15 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 21 paź 2007, 00:00
Posty: 36
Lokalizacja: Grębów
A więc, założyłem kondensator i było ok przez jakieś 2 km i od nowa to samo z tym że jakby troszkę mniej. Kondensator założyłem od malucha może za mały? Miernika nie mam aby sobie sprawdzić napięcie samemu-muszę kupić.
Pozdrawiam tomek

_________________
Lancia Dedra 1.9 TDS-kombi (1996rok)


Na górę
Post: 29 sty 2008, 01:59 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 06 gru 2007, 00:00
Posty: 273
Lokalizacja: Łódź
Jak by Ci sie udało zakupić miernik (wystarczy prosty multimetr z marketu czy allegro za 15PLN) to bardzo by pomogło w diagnostyce.
Ogólnie sprawa jest taka, że to co słyszysz w CB to falowanie napięcia na wyjściu z alternatora (alternator to 3-fazowa prądnica prądu przemiennego, najczęściej o wirującym stojanie), ponieważ daje ona napięcie przemienne, musi być ono wyprostowane za pomocą prostego prostownika (mostek Graetza złożony z 6diod).
http://upload.wikimedia.org/wikipedia/c ... ifier3.png[/img]
Tak schematycznie wygląda układ prostowniczy:

http://images26.fotosik.pl/149/cf8c9ed7dd831a85.gif[/img]
A tak wygląda mniej więcej przebieg napięcia na wyjściu z alternatora, i te pofalowane szczyty sinusoid właśnie słychać.

Popełniłem ten przydługi wstęp teoretyczny by nakreślić ogólnie 2 podstawowe problemy:
1-Przydźwięk będzie spowodowany złym prowadzeniem masy
2-Niedostateczną filtracją na wejściu do urządzenia, z tym że im większy płynie prąd tym większej filtracji trzeba (z reguły filtracje uzyskuje sie przez wpinanie w obwód pojemności)

Mam nadzieje ze to pomoże w tropieniu, usterki :!:

_________________
Obrazek Delta (836) HPE 2.0 16v 96r. Dedra Integrale x2


Na górę
Post: 30 sty 2008, 12:25 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 21 paź 2007, 00:00
Posty: 36
Lokalizacja: Grębów
Witam!
Byłem u znajomego mechanika, bo wydawało mi się że słychać łożyska na alternatorze, i rzeczywiście. Jestem z nim umówiony na poniedziałek. Może te łożyska generują te zakłócenia w cb? Poczekam do poniedziałku i napisze co to dało.
Pozdrawiam tomek

_________________
Lancia Dedra 1.9 TDS-kombi (1996rok)


Na górę
Post: 05 lut 2008, 21:08 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 21 paź 2007, 00:00
Posty: 36
Lokalizacja: Grębów
Witam!!!
No i kicha!! W sumie to łożyska na alternatorze to nie były tylko napinacz od paska na alternatorze i pompie wodnej. I dalej słychać. :evil:
Założyłem osobne zasilanie prosto od akumulatora , masę też z akumulatora, nową antenę SIRIO Turbo 2000 PL no i dałem się namówić na okaleczenie mojej dederki i założyłem antenę z tyłu na dachu, centralnie na środku i NIIIC!!!! Już nie mam siły, czy to jest jalkiś pech?? Czy może problem do rozwiązania???
Pozdrawiam i nadal szukam pomocy tomek :cry:

_________________
Lancia Dedra 1.9 TDS-kombi (1996rok)


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]