Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 15 gru 2017, 16:55

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 19 ]  Przejdź na stronę Poprzednia 1 2
Autor Wiadomość
Post: 20 wrz 2005, 20:00 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 26 maja 2005, 00:00
Posty: 1773
Lokalizacja: Rzeszów
Hmmm, o ile pamietam, to pomaranczowy kabelek to byl do anteny, tylko tam chyba byly dwa pomaranczowe, jeden do podswietlania radia po przekreceniu kluczyka a drugi wlasnie do anteny? najlepiej bedzie wiedzial majkel bo przerabial to wszystko, ale jak wytrzymasz do jutra to rano sprawdze dokladnie ktory to kabel i ci napisze.

Pozdro

_________________
Juz bez Lancia ale dalej w Klubie :)


Na górę
Post: 20 wrz 2005, 21:52 
Są cztery przewody do zasilania radia, dwa czarne i ja akurat mam jeden czerwony i jeden pomarańczowy, więc tan pomarańczowy raczej bedzie do zasilania anteny, ale dla pewności sprawdź jakie dochodzą przewoidy przy samej antenie :wink:


Ostatnio zmieniony 23 wrz 2005, 19:09 przez Anonymous, łącznie zmieniany 1 raz.

Na górę
   
Post: 20 wrz 2005, 22:15 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 10 mar 2005, 00:00
Posty: 186
Lokalizacja: Gdynia
Do zasilania anteny bedzie chyba niebieski. W oryginalnym radiu ktore dostalem od Jaqob'a byly inne kolorki przewodow wiec tam troszke myslenia bylo. Ale w sumie trzeba trzymac sie tego ze czerwony, zółty i czarny tworza zasilanie. Reszta to glosniki i bajery(zmieniarki itp.) ale mysle ze niebieski jest od anteny wlasnie

_________________
Alfa Romeo 156 1.9 JTD 8V
Alfa Romeo 156 Crosswagon Q4

Wcześniej:
Alfa Romeo 147 2.0 16V Selespeed
Alfa Romeo Spider 916 1.8 16V
Alfa Romeo 166 3.0 V6
Alfa Romeo 147 1.9 8V JTD
Lancia Delta 1.8 8V
Alfa Romeo 156 SW 1.8 16V M1.5.5
Alfa Romeo 164 2.5 TD VM
Alfa Romeo 146 1.6 Boxer
Lancia Dedra Kombi 1996 1,6 MPI
Alfa Romeo 155 2.5 V6
Alfa Romeo 33 1.7 Boxer


Na górę
Post: 20 wrz 2005, 22:25 
Jaqob ma inne kolory zasilania niż ja, niewiem od czego to zależy, moze od rocznika, modelu itd. :wink:


Na górę
   
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 19 ]  Przejdź na stronę Poprzednia 1 2

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]