Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 18 gru 2017, 02:20

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 16 ]  Przejdź na stronę Poprzednia 1 2
Autor Wiadomość
Post: 01 lut 2017, 08:37 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 03 wrz 2011, 19:14
Posty: 81
Imię: Tomek
Lokalizacja: Wyszków City
Witam

Napisałem tak wcześniej bo Pan w sklepie mnie tak oświecił i zapewnił że to wina na 100% Canbusa. Dlatego tak napisałem. Wkładałem i obie na raz plus jedna zwykła jedna led i nic. Jedna żarówka jak ją poruszałem to zaświeciła się lekko jedna dioda ale tak minimalnie a potem nic. Jak poruszałem żarówką to słyszałem takie pykanie. Może gdzieś zwarcie jakieś się robi od tych ledów. Sam już nie wiem. Zwykłe świecą bez problemu. Nagram obiecany film i sami ocenicie.

_________________
Lancia Delta II 1.6 16V 98r :) Lancia in my mind ! Cadillac STS 3.6 Platinum 2005 r


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 16 ]  Przejdź na stronę Poprzednia 1 2

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]