Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 10 gru 2018, 16:29

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 
Autor Wiadomość
PostDodany: 21 lis 2011, 14:18 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 gru 2007, 0:00
Posty: 4479
Imię: Tomczysław ;)
Lokalizacja: Kwidzyn/Świecie
Witam.

Chodzi mi o włącznik halogenów, ten na tunelu środkowym obok regulacji lusterek.

Od dłuższego czasu nie mam podświetlania, zamówiłem już kilka sztuk innych włączników, które były wg sprzedawców sprawne pod katem żaróweczki podświetlającej i nadal nie mam podświetlania.

Wobec powyższego- czy ktoś mógłby u siebie zmierzyć, na których kabelkach pojawia się napięcie po włączeniu świateł?

Bo u mnie jest chyba jakaś maniana, mam napięcie zarówno na kablu żółtym z brązowym jak i czarnym z brązowym. Chyba coś nie tak, wydaje mi się, że tylko 1 para powinna mieć napięcie...

Obrazek

Przy okazji coś mi się chyba teraz namotało, bo nie mam podświetlania panela klimy i nie pali mi podswietlenie regulacji lusterek oraz lewa postojówka..

Jak poruszam kablami od włącznika halogenów to słychać przekqaźnik jakiś i załączają się halogeny co chwilę...

Pomocy!

_________________
Są: Lancia Delta HPE 1,8 16V GT; Lancia Delta 2,0 Multijet; Yamaha XJ 900S Diversion; SHL M11W
Były: Lancia Kappa 2,0 20V Turbo; Fiat Croma 2,0 T i.e., SFM Junak M10, Romet Ogar 205


Na górę
PostDodany: 23 lis 2011, 9:56 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 03 wrz 2011, 19:14
Posty: 81
Imię: Tomek
Lokalizacja: Wyszków City
Witam

Chętnie bym taki włącznik odkupił jeden ! Jeżeli Pan posiada jeszcze ten włącznik to proszę o info na priv !

Pozdrawiam

_________________
Lancia Delta II 1.6 16V 98r :) Lancia in my mind ! Cadillac STS 3.6 Platinum 2005 r


Na górę
PostDodany: 23 lis 2011, 10:46 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 gru 2007, 0:00
Posty: 4479
Imię: Tomczysław ;)
Lokalizacja: Kwidzyn/Świecie
Posiadam 2, ale chyba je usmażyłem, bo teraz nie tylko podświetlanie nie działa, ale też samo włączanie halogenów ;)

Bawiłem się 3 kabelkami i sytuacja mnie przerosła ;)

_________________
Są: Lancia Delta HPE 1,8 16V GT; Lancia Delta 2,0 Multijet; Yamaha XJ 900S Diversion; SHL M11W
Były: Lancia Kappa 2,0 20V Turbo; Fiat Croma 2,0 T i.e., SFM Junak M10, Romet Ogar 205


Na górę
PostDodany: 23 lis 2011, 14:29 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 03 wrz 2011, 19:14
Posty: 81
Imię: Tomek
Lokalizacja: Wyszków City
Ok

Ja już przed godziną kupiłem i wszystko działa jak należy :) Aha tylko z tym montażem straszny dostęp był ale podołałem heh.

Pozdrawiam

_________________
Lancia Delta II 1.6 16V 98r :) Lancia in my mind ! Cadillac STS 3.6 Platinum 2005 r


Na górę
PostDodany: 27 lis 2011, 18:26 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 25 sty 2007, 0:00
Posty: 1674
Imię: Szymon
Lokalizacja: Łódź
Gdzieś "po drodze" masz uszkodzone przewody idące do włącznika halogenów. Popatrz, bankowo znajdziesz przetarcie przewodów.

Pozdrawiam.


Na górę
PostDodany: 29 lis 2011, 16:36 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 gru 2007, 0:00
Posty: 4479
Imię: Tomczysław ;)
Lokalizacja: Kwidzyn/Świecie
Robiłem taki motyw- podłączałem bezpośrednio do wtyczki wchodzącej we włącznik osobną żaróweczkę 1,2W.

Kiedy włożyłem w 2 styki- żaróweczka świeciła ładnie mocno. Kiedy włożyłem w 2 inne to żarówka się jarzyła, ale do tego słychać było, że załączył jakiś przekaźnik, zapaliła się lampka halogenów na desce i same halogeny.

Czyli wniosek wg mnie, że pierwsza para zasila żaróweczkę podświetlającą włącznik a druga obsługuje halogeny (włącz-wyłącz).

Dzisiaj zrobiłem ten sam test, chciałem sprawdzić zanim założę nowo zamówiony włącznik. I co ciekawe- objawy są inne.

W 1. parze przewodów żarówka świeci mocno i do tego pali się lampka halogenów oraz palą halogeny. W drugiej parze nic się nie dzieje, wetknięta żaróweczka nie pali, ani lampka halogenów, ani halogeny. Ale co ciekawe, nawet po wyłączeniu świateł pokrętłem na dźwigni światła postojowe... świecą dalej, jak również lampka od postojówek i podświetlanie deski. Po około sekundzie słychać przekaźnik i światła gasną, jednocześnie mocno zapala się wetknięta we wtyczkę włącznika halogenów żaróweczka...

Magia jakaś...

Czy to może być rypnięty przekaźnik od świateł? Jeśli tak to która to gadzina? Mógłby ktoś zrobić takie doświadczenie na sprawnym aucie? Jak to powinno wyglądać?

Dodam jeszcze, że kiedyś, jak kupiłem auto, jakiś przekaźnik w trakcie jazdy mi co chwilę pstrykał, ale żadnych objawów świetlno-dyskotekowych to nie dawało... Teraz już od dłuzszego czasu nie pstryka, ale nie jestem pewny czy zbiegło się to w czasie z popsuciem się podswietlania włącznika...

_________________
Są: Lancia Delta HPE 1,8 16V GT; Lancia Delta 2,0 Multijet; Yamaha XJ 900S Diversion; SHL M11W
Były: Lancia Kappa 2,0 20V Turbo; Fiat Croma 2,0 T i.e., SFM Junak M10, Romet Ogar 205


Na górę
PostDodany: 30 lis 2011, 22:57 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 gru 2007, 0:00
Posty: 4479
Imię: Tomczysław ;)
Lokalizacja: Kwidzyn/Świecie
Ok- zakupiłem nowy, oryginalny włącznik za jedyne 9 dych (ponoć wg ASO ostatnia sztuka w Polsce, a w Europie zostało 7 sztuk, a dlatego tak drogo, bo nie miał jej magazyn lecz dealer w Bielsku, zatem doszedł koszt kuriera) i wszystko bangla jak trza :)

Temacik do zamknięcia.

_________________
Są: Lancia Delta HPE 1,8 16V GT; Lancia Delta 2,0 Multijet; Yamaha XJ 900S Diversion; SHL M11W
Były: Lancia Kappa 2,0 20V Turbo; Fiat Croma 2,0 T i.e., SFM Junak M10, Romet Ogar 205


Na górę
PostDodany: 18 sie 2016, 10:47 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 16 sie 2016, 10:10
Posty: 19
Lokalizacja: Wrocław
Mam taki sam problem , nie działają mi przeciw mgielne , będę niedługo robił przedni zderzak to spróbuję naprawić , ciekaw jestem czy żarówki czy tak samo jak u ciebie ten włącznik , lewa postojowka tak samo nie świeci mi , będę musiał sprawdzić. Ten panel do nawiewu i regulacji na przednim kokpicie cały był oświetlony ? Bo jeśli tak to też mi nie działa.


Na górę
PostDodany: 18 sie 2016, 21:32 
Offline
Prezes Elekt
Prezes Elekt
Awatar użytkownika

Rejestracja: 02 lis 2009, 21:40
Posty: 5129
Imię: Grzesiek
Lokalizacja: Pruszków
Tomzik pisze:
Ok- zakupiłem nowy, oryginalny włącznik za jedyne 9 dych (ponoć wg ASO ostatnia sztuka w Polsce, a w Europie zostało 7 sztuk, a dlatego tak drogo, bo nie miał jej magazyn lecz dealer w Bielsku, zatem doszedł koszt kuriera) i wszystko bangla jak trza :)

Temacik do zamknięcia.
mam ze 3 szt nowe - czyli prawie monopol :P
Jakbym wiedział że za nie płacisz 90 dych :)


Na górę
PostDodany: 18 sie 2016, 21:57 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 04 sie 2006, 0:00
Posty: 5256
Imię: Bartosz
Lokalizacja: Tarnów
Paaanie ale kiedy to było ;)
Też mam kilka, ale używanych.

_________________
Były:
Dedra 1.6 IE, Dedra 1.8 16v VVT, Dedra 2.0 16v, Dedra 1.6 16v LPG
Delta 1.6 16v, Delta 2.0 16v, Delta 2.0 16v Turbo na części
Megane mkI ph2 1.9dCi, Polonez Caro Plus GLI, Golf mk2 GT, Poldolot Cargo Plus GSi
Ulysse, Doblo Malibu
Jest:
Fiat Doblo + Lancia Lybra Emblema


Na górę
PostDodany: 22 sie 2016, 12:26 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 26 mar 2012, 19:41
Posty: 1098
Imię: Adam
Lokalizacja: Warszawa
Spoko, te włączniki są bo i ja kupowałem... a żarówka nie działa po 4 miesiącach.

_________________
- Żeby koń o swej sile wiedział, żaden by na nim nie siedział -
Obrazek


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl