Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 21 sie 2019, 5:13

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
PostDodany: 09 mar 2017, 19:26 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 09 mar 2017, 19:12
Posty: 1
Imię: Wojtek
Witam wszystkich, jestem nowy tutaj i niestety od razu wyskakuje z problemem. Przeryłem wasze forum, wujka google i inne miejscówki, żeby znaleźć rozwiązanie problemu ale nic z tego więc piszę tutaj. Problem mianowicie mam taki, że ostatnio w trasie moja Lanca odmówiła posłuszeństwa. Po ruszeniu na światłach nagle nią szarpnęło i silnik zgasł. Udało mi się doturlać w jakieś ustronne miejsce i tam sprawdzić co i jak. Tu zaczyna się problem bo po wstępnej i później bardziej szczegółowej obserwacji wszystko wydaje się być całe i na swoim miejscu, nic nie syczy nic nie cieknie, nie ma ani pęknięć ani plam a główny problem polega na tym, że po tym zdarzeniu jak próbuje odpalić te moje wozidło to słyszę pracę rozrusznika ale brak jakiejkolwiek pracy tłoków wałów czy czegokolwiek innego. Razem z Seniorem rodu sprawdziliśmy rozrusznik ale jest cały, paski też są całe i na swoim miejscu. Powoli boje się, że po prostu cały rozrząd mi szlag trafił ale mój Padre upiera się , że to niemożliwe. Ktoś ma jakieś pomysły albo miał kiedyś identyczny problem? Z góry dzięki za każde przydatne info.


Na górę
PostDodany: 09 mar 2017, 19:38 
Offline
Moderator Globalny
Moderator Globalny
Awatar użytkownika

Rejestracja: 09 gru 2009, 21:50
Posty: 6498
Skype: faraonsw
Imię: Andrzej
Lokalizacja: Stalowa Wola/Rzeszów
Jeśli nie słyszysz pracy tłoków, wałów to chyba padre ma rację :(

_________________
Samochodem kieruje głowa. Ręce i nogi to tylko robole ...
Niewidomy może jeździć samochodem ..... - jako pasażer ....

ZAPRASZAM DO SKLEPIKU KLUBOWEGO - TAKICH GADŻETÓW NIE KUPISZ NIGDZIE :!: :!: :!: <<<- klik

Kappa Coupe 3.0 24v automat nr 191 - 1997 - KLIK
FIAT Croma II; 2.4 M-Jet automat - 2008 - KLIK
była =>Kappa SW 2.0 20v + LPG - 1997 - KLIK
była =>Delta HPE 1,6 + LPG Vialle - 1999 - KLIK
Były: Syrena 105 (1974, 1979); PF 125p (1980, 1987); Polonez (1989); MB 123 (1983); Palio weekend (1998); IVECO TD (1998)


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl