Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 21 sie 2019, 19:20

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 22 ]  Przejdź na stronę 1 2 Następna
Autor Wiadomość
PostDodany: 18 mar 2013, 15:49 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 18 mar 2013, 15:34
Posty: 12
Imię: Adam
Lokalizacja: siemianowice
Witam.
Mam problem: ruszałem ostatnio spod świateł i nagle samochód przestał jechać... po prostu zgasł i przy próbie ponownego odpalenia rozrusznik przestał działać, tzn. kręci, ale nie zazębia i kontrolka wtrysku nie gaśnie... Jak próbuje odpalić na biegu i puszczam sprzęgło to rozrusznik kręci silnikiem.. Nie wie ktoś co możne dolegać mojej LANCII???:(:(:( POMOCY.


Ostatnio zmieniony 18 mar 2013, 16:43 przez stabraf, łącznie zmieniany 1 raz.
Używamy polskich liter. Interpunkcja. Poprawiłem.


Na górę
PostDodany: 18 mar 2013, 16:11 
Offline
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Awatar użytkownika

Rejestracja: 06 wrz 2007, 0:00
Posty: 1525
Imię: Maciej
Lokalizacja: Kołobrzeg
To już zaczyna być irytujące.Ludzie zaglądają tutaj jak do wyrozumiałego księdza,w chwilach beznadziei, z oczekiwaniem cudu.
Zapominają się najpierw przedstawić w odpowiednim dziale,piszą niezrozumiale i w dziwnym języku,dopisać miejscowość nawet za zbyteczne uważają.Myli im się forum Lancia Klub Polska z Wikipedią.Wymyślają delty 1,8 16V GT i proszą o natychmiastową pomoc, ortograficzno-technicznym bełkotem.
Będzie rozsądnie zadane pytanie,dokładny sensowny opis usterki,to może zdarzy się i cud.


Na górę
PostDodany: 18 mar 2013, 16:32 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 04 sie 2006, 0:00
Posty: 5423
Imię: Bartosz
Lokalizacja: Tarnów
Watazka pisze:
To już zaczyna być irytujące.Ludzie zaglądają tutaj jak do wyrozumiałego księdza,w chwilach beznadziei, z oczekiwaniem cudu.
Zapominają się najpierw przedstawić w odpowiednim dziale,piszą niezrozumiale i w dziwnym języku,dopisać miejscowość nawet za zbyteczne uważają.Myli im się forum Lancia Klub Polska z Wikipedią.Wymyślają delty 1,8 16V GT i proszą o natychmiastową pomoc, ortograficzno-technicznym bełkotem.
Będzie rozsądnie zadane pytanie,dokładny sensowny opis usterki,to może zdarzy się i cud.
Były Delty GT- 1.8 16v VVT, a co do reszty to masz rację ;)

_________________
Były:
Dedra 1.6 IE, Dedra 1.8 16v VVT, Dedra 2.0 16v, Dedra 1.6 16v LPG
Delta 1.6 16v, Delta 2.0 16v, Delta 2.0 16v Turbo na części
Megane mkI ph2 1.9dCi, Polonez Caro Plus GLI, Golf mk2 GT, Poldolot Cargo Plus GSi
Ulysse, Doblo Malibu, Peugeot 207, Fiat Doblo, Pro_Ceed, IS200
Jest:
Lancia Lybra Emblema + Vectra


Na górę
PostDodany: 18 mar 2013, 19:02 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 25 sty 2007, 0:00
Posty: 1674
Imię: Szymon
Lokalizacja: Łódź
Nie o Delty chodzi - a o mentalność ludzi jacy tu się zaczynają pojawiać... Zaczyna się robić jak na dresoforumie :-/
Lancia osiągnęła zbyt niskie ceny i zaczyna jej być stanowczo za dużo sztuk w Polsce.

Pozdrawiam.

_________________
Dla klubowiczów naprawię, wyreguluję samochód, instalację lpg.
Wykonam naprawy (spawanie) w stali, żeliwie, miedzi, aluminium, głównie TIGiem.


Żony: Lancia Musa Platino 1,4 16V
Moje: Lancia Dedra LX SW 1,6 mpi 95'
: yesyes : Czerwony Gruz - Honker 91'

Tatowa: Lancia Dedra LS SW 1,6 mpi 96 - moja była.


Na górę
PostDodany: 21 mar 2013, 17:33 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 18 mar 2013, 15:34
Posty: 12
Imię: Adam
Lokalizacja: siemianowice
Watazka pisze:
To już zaczyna być irytujące.Ludzie zaglądają tutaj jak do wyrozumiałego księdza,w chwilach beznadziei, z oczekiwaniem cudu.
Zapominają się najpierw przedstawić w odpowiednim dziale,piszą niezrozumiale i w dziwnym języku,dopisać miejscowość nawet za zbyteczne uważają.Myli im się forum Lancia Klub Polska z Wikipedią.Wymyślają delty 1,8 16V GT i proszą o natychmiastową pomoc, ortograficzno-technicznym bełkotem.
Będzie rozsądnie zadane pytanie,dokładny sensowny opis usterki,to może zdarzy się i cud.
Dzięki za "pomoc" i fajnie wiedzieć, że można tu na kogoś liczyć;]
Pozdrawiam


Na górę
PostDodany: 21 mar 2013, 17:39 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 29 mar 2007, 0:00
Posty: 2556
Skype: dejv667ukp
Imię: Dawid
Lokalizacja: Brachttal
adas_hpe pisze:
Witam.
Mam problem: ruszałem ostatnio spod świateł i nagle samochód przestał jechać... po prostu zgasł i przy próbie ponownego odpalenia rozrusznik przestał działać, tzn. kręci, ale nie zazębia i kontrolka wtrysku nie gaśnie... Jak próbuje odpalić na biegu i puszczam sprzęgło to rozrusznik kręci silnikiem.. Nie wie ktoś co możne dolegać mojej LANCII???:(:(:( POMOCY.
Przycisk pod fotelem od pompy paliwa?
Paliwo dochodzi? Iskra jest?
Pod maską żadnych luźnych wtyczek nie ma? Wał się kręci czy może rozrusznik kręci się sam?



"... I guess it's just the way I'm wired."
http://www.delta-HF.com


Na górę
PostDodany: 22 mar 2013, 14:38 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 18 mar 2013, 15:34
Posty: 12
Imię: Adam
Lokalizacja: siemianowice
dawidson pisze:
adas_hpe pisze:
Witam.
Mam problem: ruszałem ostatnio spod świateł i nagle samochód przestał jechać... po prostu zgasł i przy próbie ponownego odpalenia rozrusznik przestał działać, tzn. kręci, ale nie zazębia i kontrolka wtrysku nie gaśnie... Jak próbuje odpalić na biegu i puszczam sprzęgło to rozrusznik kręci silnikiem.. Nie wie ktoś co możne dolegać mojej LANCII???:(:(:( POMOCY.
Przycisk pod fotelem od pompy paliwa?
Paliwo dochodzi? Iskra jest?
Pod maską żadnych luźnych wtyczek nie ma? Wał się kręci czy może rozrusznik kręci się sam?



"... I guess it's just the way I'm wired."
http://www.delta-HF.com
Jak skrzynia jest w pozycji "luz" to kręci sam rozrusznik, natomiast jak wrzuce np. "1" i puszcze sprzęgło to kręci wałem. Co do reszty, to iskry nie sprawdzę za bardzo, ale zobaczę ten guzik i czy paliwo dochodzi.


Na górę
PostDodany: 23 mar 2013, 8:49 
Offline
Odszedł od nas na zawsze
Odszedł od nas na zawsze
Awatar użytkownika

Rejestracja: 06 wrz 2007, 0:00
Posty: 1525
Imię: Maciej
Lokalizacja: Kołobrzeg
Jeszcze raz:
Auto na luzie,bez sprzęgła-kręci sam rozrusznik z głośnym gwizdem i nie zazębia?
Auto na 1 biegu,bez sprzęgła-rozrusznik zazębia,kręci silnikiem a auto pomału,skokami jedzie?
Przy próbie odpalenia na "popych"tylko przy włączonym zapłonie/2 bieg bez sprzęgła/-silnik kręci razem z rozrusznikiem?
Dość dziwne.
Co dzieje się więc przy probie odpalenia "z kluczyka", na biegu z wciśniętym sprzęgłem?

Z tego co zrozumiałem, to obstawiam, że jakiś kawałek rozrusznika odleciał i uszkodził czujnik położenia wału.Dlatego auto najpierw zgasło, a potem nie chciało zakręcić normalnie.Choć z tym kręceniem to dalej coś niejasne.


Na górę
PostDodany: 23 mar 2013, 9:04 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 04 sie 2006, 0:00
Posty: 5423
Imię: Bartosz
Lokalizacja: Tarnów
adas_hpe pisze:
dawidson pisze:
adas_hpe pisze:
Witam.
Mam problem: ruszałem ostatnio spod świateł i nagle samochód przestał jechać... po prostu zgasł i przy próbie ponownego odpalenia rozrusznik przestał działać, tzn. kręci, ale nie zazębia i kontrolka wtrysku nie gaśnie... Jak próbuje odpalić na biegu i puszczam sprzęgło to rozrusznik kręci silnikiem.. Nie wie ktoś co możne dolegać mojej LANCII???:(:(:( POMOCY.
Przycisk pod fotelem od pompy paliwa?
Paliwo dochodzi? Iskra jest?
Pod maską żadnych luźnych wtyczek nie ma? Wał się kręci czy może rozrusznik kręci się sam?



"... I guess it's just the way I'm wired."
http://www.delta-HF.com
Jak skrzynia jest w pozycji "luz" to kręci sam rozrusznik, natomiast jak wrzuce np. "1" i puszcze sprzęgło to kręci wałem. Co do reszty, to iskry nie sprawdzę za bardzo, ale zobaczę ten guzik i czy paliwo dochodzi.
Czemu nie sprawdzisz iskry?
Ja bym podjechał do mechanika i byłoby po problemie, bo jak widzisz ciężko coś wywróżyć nie wiedząc czy jest iskra i czy paliwo dochodzi...

_________________
Były:
Dedra 1.6 IE, Dedra 1.8 16v VVT, Dedra 2.0 16v, Dedra 1.6 16v LPG
Delta 1.6 16v, Delta 2.0 16v, Delta 2.0 16v Turbo na części
Megane mkI ph2 1.9dCi, Polonez Caro Plus GLI, Golf mk2 GT, Poldolot Cargo Plus GSi
Ulysse, Doblo Malibu, Peugeot 207, Fiat Doblo, Pro_Ceed, IS200
Jest:
Lancia Lybra Emblema + Vectra


Na górę
PostDodany: 23 mar 2013, 12:07 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 25 sty 2007, 0:00
Posty: 1674
Imię: Szymon
Lokalizacja: Łódź
Kolega generalnie chce naprawy online, bez jakiegokolwiek zainteresowania się tematem spod maski...

Chłopie! Ogarnij się! Nie mamy żadnych danych na temat Twojego samochodu, po za pojemnością silnika i modelu...
Co za problem w sprawdzeniu iskry...? Jak nie wiesz jak to zapytaj, jak nie sprawdzisz to dalej będzie to tylko i wyłącznie Twój problem. Po mimo szczerych chęci Forumowiczów, nikt Ci nie pomoże, bo nie będzie wiedział jak...

Zacznij od początku.
Rocznik, jaki dokładnie silnik, ile KM, czy jest lpg?

Pozdrawiam.

_________________
Dla klubowiczów naprawię, wyreguluję samochód, instalację lpg.
Wykonam naprawy (spawanie) w stali, żeliwie, miedzi, aluminium, głównie TIGiem.


Żony: Lancia Musa Platino 1,4 16V
Moje: Lancia Dedra LX SW 1,6 mpi 95'
: yesyes : Czerwony Gruz - Honker 91'

Tatowa: Lancia Dedra LS SW 1,6 mpi 96 - moja była.


Na górę
PostDodany: 23 mar 2013, 16:45 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 18 mar 2013, 15:34
Posty: 12
Imię: Adam
Lokalizacja: siemianowice
Watazka pisze:
Jeszcze raz:
Auto na luzie,bez sprzęgła-kręci sam rozrusznik z głośnym gwizdem i nie zazębia?
Auto na 1 biegu,bez sprzęgła-rozrusznik zazębia,kręci silnikiem a auto pomału,skokami jedzie?
Przy próbie odpalenia na "popych"tylko przy włączonym zapłonie/2 bieg bez sprzęgła/-silnik kręci razem z rozrusznikiem?
Dość dziwne.
Co dzieje się więc przy probie odpalenia "z kluczyka", na biegu z wciśniętym sprzęgłem?

Z tego co zrozumiałem, to obstawiam, że jakiś kawałek rozrusznika odleciał i uszkodził czujnik położenia wału.Dlatego auto najpierw zgasło, a potem nie chciało zakręcić normalnie.Choć z tym kręceniem to dalej coś niejasne.
1. Auto na luzie,bez sprzęgła-kręci sam rozrusznik z głośnym gwizdem i nie zazębia - Tak
2. Auto na 1 biegu,bez sprzęgła-rozrusznik zazębia,kręci silnikiem a auto pomału,skokami jedzie - Tak
3. Na popych nie próbowałem, bo nie chcę mu jeszcze bardziej zaszkodzić.
4. Na biegu z wciśniętym sprzęgłem, tak jak w "1"- rozrusznik kręci, ale nie zazebia.


Na górę
PostDodany: 23 mar 2013, 16:50 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 18 mar 2013, 15:34
Posty: 12
Imię: Adam
Lokalizacja: siemianowice
vanisch pisze:
adas_hpe pisze:
dawidson pisze:
adas_hpe pisze:
Witam.
Mam problem: ruszałem ostatnio spod świateł i nagle samochód przestał jechać... po prostu zgasł i przy próbie ponownego odpalenia rozrusznik przestał działać, tzn. kręci, ale nie zazębia i kontrolka wtrysku nie gaśnie... Jak próbuje odpalić na biegu i puszczam sprzęgło to rozrusznik kręci silnikiem.. Nie wie ktoś co możne dolegać mojej LANCII???:(:(:( POMOCY.
Przycisk pod fotelem od pompy paliwa?
Paliwo dochodzi? Iskra jest?
Pod maską żadnych luźnych wtyczek nie ma? Wał się kręci czy może rozrusznik kręci się sam?



"... I guess it's just the way I'm wired."
http://www.delta-HF.com
Jak skrzynia jest w pozycji "luz" to kręci sam rozrusznik, natomiast jak wrzuce np. "1" i puszcze sprzęgło to kręci wałem. Co do reszty, to iskry nie sprawdzę za bardzo, ale zobaczę ten guzik i czy paliwo dochodzi.
Czemu nie sprawdzisz iskry?
Ja bym podjechał do mechanika i byłoby po problemie, bo jak widzisz ciężko coś wywróżyć nie wiedząc czy jest iskra i czy paliwo dochodzi...
A jak sprawdzę iskrę, jak mi rozrusznik nie kręci wałem..??


Na górę
PostDodany: 23 mar 2013, 16:57 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 18 mar 2013, 15:34
Posty: 12
Imię: Adam
Lokalizacja: siemianowice
bassman pisze:
Kolega generalnie chce naprawy online, bez jakiegokolwiek zainteresowania się tematem spod maski...

Chłopie! Ogarnij się! Nie mamy żadnych danych na temat Twojego samochodu, po za pojemnością silnika i modelu...
Co za problem w sprawdzeniu iskry...? Jak nie wiesz jak to zapytaj, jak nie sprawdzisz to dalej będzie to tylko i wyłącznie Twój problem. Po mimo szczerych chęci Forumowiczów, nikt Ci nie pomoże, bo nie będzie wiedział jak...

Zacznij od początku.
Rocznik, jaki dokładnie silnik, ile KM, czy jest lpg?

Pozdrawiam.
Nie chcę naprawy online, tylko póki co, pogoda nie sprzyja na grzebanie przy aucie "pod chmurka" i dlatego chciałbym się mniej więcej dowiedzieć od czego mógłbym zacząć:)
A co do Lancii:
Rok prod. 1997, silnik 1.8 16V VVT 131KM, bez LPG.
Pozdrawiam


Na górę
PostDodany: 24 mar 2013, 23:56 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 25 sty 2007, 0:00
Posty: 1674
Imię: Szymon
Lokalizacja: Łódź
Pasek rozrządu to tam jeszcze jest?... Nie chce mi się wierzyć, że rozrusznik "nie zazębia", prawdopodobnie odnosisz tylko takie wrażenie - wciśnięcie sprzęgła nie powinno mieć żadnego wpływu na "zazębianie" rozrusznika.
Sprawdź czy pasek rozrządu jest na swoim miejscu.

Pozdrawiam.

_________________
Dla klubowiczów naprawię, wyreguluję samochód, instalację lpg.
Wykonam naprawy (spawanie) w stali, żeliwie, miedzi, aluminium, głównie TIGiem.


Żony: Lancia Musa Platino 1,4 16V
Moje: Lancia Dedra LX SW 1,6 mpi 95'
: yesyes : Czerwony Gruz - Honker 91'

Tatowa: Lancia Dedra LS SW 1,6 mpi 96 - moja była.


Na górę
PostDodany: 26 mar 2013, 16:16 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 18 mar 2013, 15:34
Posty: 12
Imię: Adam
Lokalizacja: siemianowice
bassman pisze:
Pasek rozrządu to tam jeszcze jest?... Nie chce mi się wierzyć, że rozrusznik "nie zazębia", prawdopodobnie odnosisz tylko takie wrażenie - wciśnięcie sprzęgła nie powinno mieć żadnego wpływu na "zazębianie" rozrusznika.
Sprawdź czy pasek rozrządu jest na swoim miejscu.

Pozdrawiam.
Nawet mnie nie strasz, że to może być rozrząd...:\\\
Zerknąłem przez osłone paska i wygląda na to, że jest tam gdzie jego miejsce, mam tylko nadzieje, że nie poszedł napinacz albo coś tam innego...
Tak czy siak muszę poczekać, aż pogoda będzie bardziej sprzyjająca, bo garaż mam zawalony;/
Pozdrawiam


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 22 ]  Przejdź na stronę 1 2 Następna

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 9 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl