Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 24 lip 2019, 6:43

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 15 ] 
Autor Wiadomość
PostDodany: 06 lip 2011, 9:41 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Witam. Wczoraj w nocy zanikło nagle ładowanie. Tzn najpierw błysnęła kontrolka ładowania a po 5 minutach jazdy zaczęła się świecić.
Jak sądzicie - alternator? mostek pewnie padł albo szczotki...
Czy ktoś z Was demontował alternator w Delcie II 1,6 16V z 1996r? Pompę wspomagania chyba trzeba zdemontować z tego co widzę :x
Czy pompę po odkreceniu da się odchylić na bok czy trzeba węże odkręcać też?


Na górę
PostDodany: 06 lip 2011, 10:08 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2008, 0:00
Posty: 670
Imię: Krzysztof
Lokalizacja: Piaseczno / Krasnobród
Wczoraj demontowałem w Bravo 1,6 16v ale to raczej podobnie. Wystarczy odchylić pompę wspomagania i powinno wyjść górą. Wyjęcie to jakieś 30 - 45 minut roboty.


Na górę
PostDodany: 06 lip 2011, 14:48 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Dzięki, czyli rzeźni nie ma? Są tam jakieś śruby altka które trzeba odkręcać od dołu?


Na górę
PostDodany: 06 lip 2011, 17:35 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2008, 0:00
Posty: 670
Imię: Krzysztof
Lokalizacja: Piaseczno / Krasnobród
Od dołu jest jedna klucz 19 potem trzeba ją wybić w stroną paska. Z boku (od strony koła) trzeba napinacz zdjąć i pasek.


Na górę
PostDodany: 06 lip 2011, 21:37 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Dzięki.
Pękł alternator, niech to szlag : cenzura :
Trzeba szukać nowego....
Krzys, ponieważ nie zdemontowałem altka nie wiem jaki to model. Może masz dostę do Epera jakiegoś by to sprawdzić? Będę wdzięczny.
Model to Lancia Delta 1.6 16v, 96r, wspomaganie, bez klimy i bez ABS.


Na górę
PostDodany: 07 lip 2011, 9:38 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2008, 0:00
Posty: 670
Imię: Krzysztof
Lokalizacja: Piaseczno / Krasnobród
Szukaj Fiatowskiego 1.6 16v 75A wystarczy. Stosowane w Bravo, Brava, Siena i Stilo. :link:


Na górę
PostDodany: 07 lip 2011, 11:57 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Dzięki Krzys.
Zdecydowalem się na używkę z Allegro, własnie 75A od Bravo/Brava. Na spokojnie sobie wymienię łożyska i będzie OK. Przy okazji wymiany wymienię wreszcie paski ktore czekają w garażu od roku.
Nie chciałem regenerowanego bo mam znajomka elektromechanika i mówi że pakują tam najtańsze podzespoły (łożyska np.)


Na górę
PostDodany: 23 lis 2011, 10:26 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Tak na zakończenie :-P
Kupiona używka okazała się gniotem z pęknięta obudową (mimo że dopytywałem się sprzedajacego czy nie ma przypadkiem pęknięć). Całe szczęście że sprzedający oddał kasę po wysyłce zwrotnej towaru.
Sparzywszy się na używce kupiłem z pewnego źródła altek po całkowitej regeneracji.
Samochód postawiłem do mechanika którego chciałem sprawdzić (nigdy wcześniej u niego nie byłem, a sprawiał wrażenie godnego zaufania), wymiana trwała 1,5 dnia bo ciągle nie miał czasu. Jak przyjechałem po odbiór wozu to pomagałem mu jeszcze montowac rury chłodzenia alternatora, by szybciej skończyć i zabrać wreszcie samochód :-?
Alternator przez pierwsze godziny użytkowania dośc mocno śmierdział, ba, nawet się z niego lekko dymiło przez pierwszą chwilę po uruchomieniu - dosuszała się widocznie farba którą był lakierowany korpus alternatora.
Na chwilę obecną wszystko jest już ok, przejechałem kilka tyś km i wszystko gra.


Na górę
PostDodany: 08 wrz 2012, 19:27 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Ot i po roku muszę odgrzać kotleta o którym pisałem :(

Panowie, poradźcie.
Wczoraj wszystko było ok. Dziś wsiadam rano a tu rozładowany akumulator do zera. Ładuję więc akumulator, chcę odpalić - odpala.
Ale jeszcze przed odpaleniem, na włączonej stacyjce nie świeci się kontrolka ładowania (ikonka aku). I ładowania jako takiego brak. Sprawdzałęm miernikiem i po odpaleniu jest 11,8V na akumulatorze.
Co to może być? Zwarcie? Alternator dostał zwarcia?


Na górę
PostDodany: 09 wrz 2012, 0:38 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 25 sty 2007, 0:00
Posty: 1674
Imię: Szymon
Lokalizacja: Łódź
Na początek sprawdź żarówkę ładowania.

Pozdrawiam.

_________________
Dla klubowiczów naprawię, wyreguluję samochód, instalację lpg.
Wykonam naprawy (spawanie) w stali, żeliwie, miedzi, aluminium, głównie TIGiem.


Żony: Lancia Musa Platino 1,4 16V
Moje: Lancia Dedra LX SW 1,6 mpi 95'
: yesyes : Czerwony Gruz - Honker 91'

Tatowa: Lancia Dedra LS SW 1,6 mpi 96 - moja była.


Na górę
PostDodany: 09 wrz 2012, 13:53 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Kontrolka na chwilę miga (no może przez ułamek sekundy żarzy się) w momencie gdy silnik już zapala.
Także żarówka jest ok


Na górę
PostDodany: 09 wrz 2012, 14:16 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 13 cze 2011, 21:38
Posty: 1126
Imię: Kornel
Lokalizacja: Nakło Nad Notecią
Sprawdź kable od akumulatora do alternatora ....

_________________
JEST

Lancia Thema SW 2.0 turbo :)
BYŁA
Lancia Lybra 1.9JTD
Lancia Kappa 2.4jtd
Alfa Romeo 166 3.0 Sportronic
Alfa Romeo 166 2.5 Sportronic


Na górę
PostDodany: 11 wrz 2012, 7:58 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Wczoraj wyjąlem altek i dziś oddałem do weryfikacji - zobaczymy czy to on był sprawcą zamieszania.
UWAGA!!!!
Wyjęcie alternatora w Lanci Delcie 1,6 16V to BANAŁ! Zajęło mi to 30minut i to tylko dlatego że nie wiedziałem z której strony do niektórych śrub podejść.
1. Wóz stawiamy na lewarek, odłączamy aku, zdejmujemy prawe przednie koło i fragment plastikowego nadkola (3 wkręty) który osłania koła pasowe.
2. Demontujemy napinacz rolkowy (2 śruby na klucz 15)
3. Odkręcamy kable od alternatora (od góry silnika)
4. Demontujemy rury układu chłodzenia alternatora
5. Odkręcamy 2 śruby trzymające alternator - OD GÓRY silnika najlepszy dostęp
6. Wyjmujemy alternator - UWAGA u mnie wyszedł przez nadkole, w kierunku zacisku tarczy hamulcowej. Na styk i trzeba trochę nim pokręcić ale wyszedł.

I wszystko :)


Na górę
PostDodany: 12 wrz 2012, 7:59 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 25 mar 2009, 9:31
Posty: 63
Lokalizacja: Białystok
Altek dostał nowy mostek prostowniczy i regulator i wszystko wróciło do normy. Czas montażu alternatora ok 25 minut.
Także polecam własnoreczne naprawy alternatora w Delcie jeśli ktoś ma choć minimalne zdolnosci manualne :)


Na górę
PostDodany: 22 wrz 2012, 19:29 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 25 sty 2007, 0:00
Posty: 1674
Imię: Szymon
Lokalizacja: Łódź
Masz rurę łapiącą powietrze do chłodzenia alternatora?
Uszkodzenie tej rury w 90% przypadków objawia się przegrzaniem elektroniki mostka, lub regulatora.

Pozdrawiam.

_________________
Dla klubowiczów naprawię, wyreguluję samochód, instalację lpg.
Wykonam naprawy (spawanie) w stali, żeliwie, miedzi, aluminium, głównie TIGiem.


Żony: Lancia Musa Platino 1,4 16V
Moje: Lancia Dedra LX SW 1,6 mpi 95'
: yesyes : Czerwony Gruz - Honker 91'

Tatowa: Lancia Dedra LS SW 1,6 mpi 96 - moja była.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 15 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl