Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 19 lis 2018, 0:30

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 13 ] 
Autor Wiadomość
PostDodany: 21 sie 2010, 23:01 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 30 mar 2006, 0:00
Posty: 1290
Imię: Łukasz
Lokalizacja: mazowieckie
Mam taki problem z temp. silnika, najpierw pokazywał mi cały czas 70*, więc myślałem że padł termostat, po wymianie pokazuje mi 100*, to wymieniłem też czujnik temp. i nadal to samo. Prawidłowa temp powinna byc 90* prawda? Więc co u mnie może byc nie tak? Czyżbym zły termostat kupił?

_________________
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->


Na górę
PostDodany: 22 sie 2010, 2:00 
Offline
Klubowicz
Klubowicz

Rejestracja: 22 cze 2005, 0:00
Posty: 2055
Lokalizacja: ????-???
Zrób kalibracje wskażników - temepraturę wody w silniku zmierz termometrem zewnetrznym dopiero wtedy jasno bedziesz wiedział co przekłamuje.

_________________
Grzegorz

GG 13364997


Na górę
PostDodany: 22 sie 2010, 12:09 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 30 mar 2006, 0:00
Posty: 1290
Imię: Łukasz
Lokalizacja: mazowieckie
A w którym miejscu najlepiej zmierzyc tą temp?

_________________
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->


Na górę
PostDodany: 22 sie 2010, 12:21 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2095
Lokalizacja: Tarnowskie Góry \ Regensburg DE
Bandit pisze:
A w którym miejscu najlepiej zmierzyc tą temp?
To nie jest takie proste jak się wydaje, jedynym sposobem jest przyklejenie sądy miernika do przewodu mam na myśli przewód dużego obiegu (ten gruby, który wchodzi do chłodnicy z góry)

Napisz jaką masz temperature w trasie oraz przy jakiej na postoju włącza się wentylator.

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 22 sie 2010, 13:12 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 30 mar 2006, 0:00
Posty: 1290
Imię: Łukasz
Lokalizacja: mazowieckie
Lukasz_TG pisze:
Bandit pisze:
A w którym miejscu najlepiej zmierzyc tą temp?
To nie jest takie proste jak się wydaje, jedynym sposobem jest przyklejenie sądy miernika do przewodu mam na myśli przewód dużego obiegu (ten gruby, który wchodzi do chłodnicy z góry)

Napisz jaką masz temperature w trasie oraz przy jakiej na postoju włącza się wentylator.
Hmm.. nie mam takiego miernika niestety :-?
W trasie pokazuje mi własnie cały czas ok.100*(cięzko powiedziec dokładnie bo pomiędzy 90 a 130 nie ma kresek), a na postoju nie wiem, sprawdzę.

_________________
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->


Na górę
PostDodany: 22 sie 2010, 13:32 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2095
Lokalizacja: Tarnowskie Góry \ Regensburg DE
Może być, że zły termostat bądz wadliwy, wiem, że były chyba 2 typy różniły się tylko temperaturą otwarcia, temperatura na termostacie musi być wybita, jak masz stary to sprawdz.

Pozdrawiam

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 22 sie 2010, 13:37 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 30 mar 2006, 0:00
Posty: 1290
Imię: Łukasz
Lokalizacja: mazowieckie
Lukasz_TG pisze:
Może być, że zły termostat bądz wadliwy, wiem, że były chyba 2 typy różniły się tylko temperaturą otwarcia, temperatura na termostacie musi być wybita, jak masz stary to sprawdz.

Pozdrawiam

Temp. otwarcia 88* więc powinno byc ok :roll:

_________________
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->


Na górę
PostDodany: 22 sie 2010, 14:10 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2095
Lokalizacja: Tarnowskie Góry \ Regensburg DE
Bandit pisze:
Lukasz_TG pisze:
Może być, że zły termostat bądz wadliwy, wiem, że były chyba 2 typy różniły się tylko temperaturą otwarcia, temperatura na termostacie musi być wybita, jak masz stary to sprawdz.

Pozdrawiam

Temp. otwarcia 88* więc powinno byc ok :roll:
Na starym 88 czy na nowym z tego co wiem były też wersje 92 może właśnie taki masz teraz założony.

Pozdrawiam

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 23 sie 2010, 12:42 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 30 mar 2006, 0:00
Posty: 1290
Imię: Łukasz
Lokalizacja: mazowieckie
Lukasz_TG pisze:
Bandit pisze:
Lukasz_TG pisze:
Może być, że zły termostat bądz wadliwy, wiem, że były chyba 2 typy różniły się tylko temperaturą otwarcia, temperatura na termostacie musi być wybita, jak masz stary to sprawdz.

Pozdrawiam

Temp. otwarcia 88* więc powinno byc ok :roll:
Na starym 88 czy na nowym z tego co wiem były też wersje 92 może właśnie taki masz teraz założony.

Pozdrawiam
Na nowym 88* przynajmniej tak na stronie intercarsu jest napisane, tam kupowałem.

_________________
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->


Na górę
PostDodany: 15 sty 2017, 17:21 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 14 sie 2016, 21:06
Posty: 40
Imię: TomekN
Lokalizacja: LUBIN
Moim zdaniem najprościej będzie wrzucić czujnik do wody wraz z drugim termometrem gdzie będziesz mógł porównać czy nie kłamie. Zmierzyć rezystancje i później taką samą wartość wpiąć w instalację w miejscu czujnika i sprawdzić czy będzie się zgadzać.

Wysłane z telefonu

_________________
Pozdrawiam
TomekN
_________________
Alfa Romeo Mito 1.6JTDm 2010
Alfa Romeo 159 1.9JTDm 2007
Lancia Delta HF Integrale 2.0 8V 1989


Na górę
PostDodany: 19 sty 2017, 18:09 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 27 lut 2006, 0:00
Posty: 641
Imię: Grzegorz
Lokalizacja: Kraków
wiesz kolego, że pytanie jest sprzed 7 lat? ufam że przez ten czas doszli już do ładu z ta temperaturką.

_________________
Lancia Delta HF Turbo

Kursy pierwszej pomocy
http://www.erhaplus.pl


Na górę
PostDodany: 23 sty 2017, 18:34 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 14 sie 2016, 21:06
Posty: 40
Imię: TomekN
Lokalizacja: LUBIN
Swiety pisze:
wiesz kolego, że pytanie jest sprzed 7 lat? ufam że przez ten czas doszli już do ładu z ta temperaturką.
Tak zwróciłem uwagę jak już napisałem Obrazek.
Potomnym się przyda.
Przy okazji pamiętam Cię z formum z lat 2006-2007 ja wtedy miałem Deltę 1.6 GTie.
pozdrawiam
tomekn
Swiety pisze:
wiesz kolego, że pytanie jest sprzed 7 lat? ufam że przez ten czas doszli już do ładu z ta temperaturką.

Wysłane z telefonu


_________________
Pozdrawiam
TomekN
_________________
Alfa Romeo Mito 1.6JTDm 2010
Alfa Romeo 159 1.9JTDm 2007
Lancia Delta HF Integrale 2.0 8V 1989


Na górę
PostDodany: 05 lut 2017, 20:21 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 19 sie 2007, 0:00
Posty: 888
Imię: Rafał
Lokalizacja: opole lubelskie
Swiety pisze:
19 sty 2017, 18:09
wiesz kolego, że pytanie jest sprzed 7 lat? ufam że przez ten czas doszli już do ładu z ta temperaturką.
też się przez chwilę zastanawiałem co tak Łukasz deltą w zimę pocina... ;)


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 13 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl