Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 19 lip 2018, 23:12

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
Post: 09 cze 2016, 21:39 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 05 wrz 2012, 20:09
Posty: 55
Imię: Patryk
Lokalizacja: Braniewo
Witam. Jak w temacie w mojej Lybrze SW nie działa prawa strona głośników. Działają tylko lewe i subwoofer. Mam nagłośnienie Bose, radio z navi. Stało się to nagle, na raz po prostu przestała grać prawa strona podczas jazdy. W ustawieniach radia sprawdzałem i to nie to. Miał ktoś taki problem?


Na górę
Post: 09 cze 2016, 22:33 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 lut 2009, 00:00
Posty: 1286
Imię: Maciej
Lokalizacja: Częstochowa
Ja bym zaczął od wyciągnięcia radia i podłączeniu na krótko wyjścia dźwięku lewego na prawy - jak zagrają to wina w radiu jak nie to trzeba dostać się do głośnika i sprawdzić czy działa U mnie na ten przykład nagle przestał działać lewy przód, kupiłem używany głośnik bose ale podczas podmiany okazało się że w starym zaśniedził konektor i nie było dobrego styku, przeczyściłem i działa jak ta lala. I tak dzięki swojej nadgorliwości w garażu mam kolejny zbędny fant do lybry :lol:

Może nawet nie wiedziałeś że wcześniej padł ci prawy tył a dopiero przy awarii przodu zorientował się że nie gra cała strona ?

_________________
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek


Na górę
Post: 09 cze 2016, 22:42 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 05 wrz 2012, 20:09
Posty: 55
Imię: Patryk
Lokalizacja: Braniewo
No w sumie mogło mogło, ale nie wiadomo teraz.
Już raz byłem u elektryka z tym to wyciągał radio i coś tam majstrował, podłączał jakiś zewnętrzny głośnik do radia pod prawą stronę, ale on też nie działał. Później powiedział, że to może być coś na wzmacniaczu w bagażniku, ale za to już się nie zabrał :D najdłużej zabrało mu wyciągnięcie tego radia część po części i przy okazji połamał mi zaczep od popielniczki przy wkładaniu..


Na górę
Post: 09 cze 2016, 22:56 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 lut 2009, 00:00
Posty: 1286
Imię: Maciej
Lokalizacja: Częstochowa
Cytuj:
No w sumie mogło mogło, ale nie wiadomo teraz.
Już raz byłem u elektryka z tym to wyciągał radio i coś tam majstrował, podłączał jakiś zewnętrzny głośnik do radia pod prawą stronę, ale on też nie działał. Później powiedział, że to może być coś na wzmacniaczu w bagażniku, ale za to już się nie zabrał :D najdłużej zabrało mu wyciągnięcie tego radia część po części i przy okazji połamał mi zaczep od popielniczki przy wkładaniu..
radio ogarniesz spokojnie sam , manual nawet na youtubie jest. Z kablami też nie powinieneś mieć problemu bo każda para ma inny kolor.
Ale jeśli już ktoś sprawdzał i nie grało to raczej szukał bym problemu przy samych głośnikach

_________________
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek


Na górę
Post: 09 cze 2016, 23:02 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 05 wrz 2012, 20:09
Posty: 55
Imię: Patryk
Lokalizacja: Braniewo
To mówisz głośniki sprawdzać a nie wzmacniacz?


Na górę
Post: 09 cze 2016, 23:09 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 lut 2009, 00:00
Posty: 1286
Imię: Maciej
Lokalizacja: Częstochowa
według mnie łatwiej sprawdzisz głośniki a dokładniej połączenia kabli z głośnikami, było już kilka takich problemów z niegrającym głośnikiem i powodem było brak styku. Niczym nie ryzykujesz, możesz zrobić to sam to dlaczego nie spróbować

_________________
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek


Na górę
Post: 18 cze 2016, 15:58 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 05 wrz 2012, 20:09
Posty: 55
Imię: Patryk
Lokalizacja: Braniewo
Podłączyłem prawy (niedziałający głośnik) na lewą stronę i gra. Czyli głośnik działa. Co może być przyczyną w takim razie, że ta prawa strona nie gra?


Na górę
Post: 18 cze 2016, 16:32 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 16 lut 2009, 00:00
Posty: 1286
Imię: Maciej
Lokalizacja: Częstochowa
A sprawdziłes czy nie są zasniedziałe wtyczki po stronie prawej? Przejedz je czymś ostrym wsuń i wysuń parę razy może zacznie grać

_________________
Była Lancia Kappa 2.4 kle kle kle , była Lancia Kappa 2.0 z lpg, była bawarka 2.8 ,
był sweter kombi 1.6SR,był Punciak 1.2 , Hyundai Santa Fe 2.4 lpg
Jest Lancia Lybra 2.4 jtd
Obrazek
Jest Fiat Ulysse 3.0 lpg
Obrazek


Na górę
Post: 18 cze 2016, 17:27 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 05 wrz 2012, 20:09
Posty: 55
Imię: Patryk
Lokalizacja: Braniewo
Nie nie są. Patrzyłem


Na górę
Post: 19 cze 2016, 22:04 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 24 mar 2015, 23:35
Posty: 43
Imię: Leszek
Lokalizacja: Gliwice
Patrzenie może nie wystarczyć. Też to przerabiałem i najlepiej wyjąć głośnik(da się wyjąć bez rozbierania tapicerki) rozpiąć styki i spryskać np. Kontaktem S. Tylko zwróć uwagę bo o ile dobrze pamiętam to są dwie złączki


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]