Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 16 lip 2018, 10:57

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 
Autor Wiadomość
Post: 14 sie 2015, 12:56 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 14 sie 2015, 12:39
Posty: 5
Imię: Kamil
Lokalizacja: Wypełnij to pole
Witam
Przeszperałem całe forum i znalazłem wiele dziwnych przypadków ale mojego nie...
Problem pojawia się co jakiś czas. Radio jakby traciło fale i zaczyna szumieć tylko w taki dziwny sposób, że gdy podgłośnię radio prawie na maxa to zaczyna grać lepiej, zaś gdy wyciszę całkowicie to szumi tak głośno, że ciężko wysiedzieć w środku... Najdziwniejsze jest jeszcze to, że gdy przełączę się na cd to nadal słychać szumiące radio i nie da się tego słuchać :( Ma ktoś jakiś pomysł co to za usterka i jak ją zwalczyć??

z góry wielkie dzięki za pomoc :)


Na górę
Post: 19 paź 2015, 13:00 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 14 sie 2015, 12:39
Posty: 5
Imię: Kamil
Lokalizacja: Wypełnij to pole
Chciałem odświeżyć temat. Ostatnio grzebałem trochę z tym radiem, wymieniłem bezpiecznik, gdyż wydawało mi się że był nieodpowiedni i co ciekawe była jakaś drobna poprawa, ale nie na długo... po około 2 tygodniach wszystko wróciło "do normy" chociaż wcześniej też nie było idealnie bo cały czas lekkie szumy było słychać


Na górę
Post: 19 paź 2015, 13:07 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 09 sie 2007, 00:00
Posty: 4360
Imię: Bartek
Lokalizacja: Wieliczka / Kraków
A mi czasami szumi jak włączę ogrzewanie tylnej szyby...

_________________
Lybra 2.0 comfotronic czarna
Lybra 2.0 comfotronic niebieska
Y10 1.1
Były: 3x Delta 1.8 8v, 2x Kappa 16vT, Lybra 2.4 JTD


Na górę
Post: 19 paź 2015, 14:58 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 paź 2013, 11:46
Posty: 796
Lokalizacja: Gdańsk
Najprawdopodobniej gdzieś masz zaśniedziałe/brudne styki i iskrzy na styku, stąd szum. Zdemontuj wszystko, wyjmij bezpiecznik, wtyczki itd, pilniczek do paznokci i kontakt spray w dłoń i do dzieła :)


Na górę
Post: 19 paź 2015, 19:52 
Offline
Członek Zarządu LKP
Członek Zarządu LKP
Awatar użytkownika

Rejestracja: 30 sie 2007, 00:00
Posty: 12242
Lokalizacja: Stalowa Wola
Z szumieniem może być wina wzmacniacza (szczególnie jak się odpali ogrzewanie tylnej szyby). Był taki temat dokładnie to opisujący.

_________________
Dudi
Fiat Brava 80 16v SX / Alfa Romeo 156 2.0 16v Selespeed / Lancia Lybra SW 1.9 JTD 115 LX Verde Olimpia
Alfa Romeo Giulietta 1.4 Multiair 170KM Distinctive
Fiat Fullback 2.4 MJ LuxNAV 180KM
Nysa Towos 522 '86 (do poprawek) / YAMAHA YZF-R6 (eeeeeeeRRRRRRrrrrr sześć)
Obrazek
Obrazek


Na górę
Post: 11 maja 2016, 18:31 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 14 sie 2015, 12:39
Posty: 5
Imię: Kamil
Lokalizacja: Wypełnij to pole
Dla innych mam odpowiedź na własne pytanie :P Radio oddałem do fachowca i dowiedziałem się ze padł system sterujący wyciszaniem dźwięku. Ogólnie cały system był na procesorze więc radia nie dało się już uratować i niestety szukam nowego...


Na górę
Post: 21 paź 2016, 08:34 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 20 maja 2008, 00:00
Posty: 1338
Lokalizacja: Wodzislaw Sl., Poland
Witam.
Nie zakładam osobnego wątku bo problem mam podobny.
Radio zaczyna szumieć gdy włączam ogrzewanie tylnej szyby.
Do sprawdzenia styki to rozumiem ale czy jest gdzieś ten punkt newralgiczny gdzie należy najpierw szukać ?
Musi być jakiś punkt w którym pracują razem kabelki z ogrzewania oraz z anteny na dachu.

_________________
Lancia Lybra SW 2,4JTD


Na górę
Post: 28 paź 2016, 10:43 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 20 maja 2008, 00:00
Posty: 1338
Lokalizacja: Wodzislaw Sl., Poland
Nie wiem gdzie szukać.
Rozebrałem jedynie osłonę 3-go światła stop i zauważyłem, że z ogrzewania wychodzi końcówka, która do niczego nie jest podpięta.
Może tutaj musi być uziemienie ?
Jak macie u siebie ?

Skracamy linki
Skracamy linki

_________________
Lancia Lybra SW 2,4JTD


Ostatnio zmieniony 28 paź 2016, 11:17 przez Wilkin, łącznie zmieniany 1 raz.
Widać na czerwono.


Na górę
Post: 28 paź 2016, 12:09 
Online
Forumowicz/ka
Forumowicz/ka

Rejestracja: 27 wrz 2015, 23:36
Posty: 87
Imię: Maciej
Lokalizacja: Przeworsk
żadnego kabelka nie ma?, może go gdzieś cofnęło czy spadł, a w ogóle ciekawe jest czy odmrażało szybę?!


Na górę
 Tytuł:
Post: 28 paź 2016, 23:38 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 20 maja 2008, 00:00
Posty: 1338
Lokalizacja: Wodzislaw Sl., Poland
Odmrażanie działa. Masz zdjęcie swojej ?

_________________
Lancia Lybra SW 2,4JTD


Na górę
Post: 28 paź 2016, 23:52 
Offline
Administrator
Administrator
Awatar użytkownika

Rejestracja: 27 mar 2009, 16:14
Posty: 9638
Imię: Kamil
Lokalizacja: Wieluń/Gdynia
Cytuj:
Nie wiem gdzie szukać.
Rozebrałem jedynie osłonę 3-go światła stop i zauważyłem, że z ogrzewania wychodzi końcówka, która do niczego nie jest podpięta.
Może tutaj musi być uziemienie ?
Jak macie u siebie ?

Skracamy linki
Skracamy linki

Ogólnie powinieneś szukać wzmacniacza antenowego, bo z reguły tam leży problem.
Problem w tym, że nie kojarzę dokładnie, w którym miejscu on był - kojarzy mi się lewy tylny słupek (C), ale niech ktoś potwierdzi co byś niepotrzebnie tapicerki nie rwał :)

_________________
Alfa Romeo 159 SW 2.4JTDm
Alfa Romeo MiTo 1.4 16V


Obrazek


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]